vAdmin

Betriebssysteme

    • Debian 5.0 + SysCP 1.4.2.1- 64 Bit
      Debian 5.0 + ISPCP 1.0.0 - 64 Bit
      Debian 5.0 + ISPConfig 2.2.32.1 - 64 Bit
      Debian 5.0 + Confixx 3.3.5 - 64 Bit
      Debian 5.0 Lenny minimal - 64 Bit
      Debian 5.0 Lenny minimal - 32 Bit
      Debian 4.0 + Plesk 9.2.2 - 64 Bit
      Debian 4.0 Etch minimal - 64 Bit
      Debian 4.0 Etch minimal - 32 Bit
      Debian 4.0 SysCP 1.2.19 - 32 Bit
      Debian 4.0 + Confixx 3.3.0 - 32 Bit
    • OpenSuSe 11.2 minimal - 64 Bit
      OpenSuSe 11.2 minimal - 32 Bit
      OpenSuSe 11.0 minimal - 32 Bit
      OpenSuSe 11.0 minimal - 64 Bit
      OpenSuSe 10.3 minimal - 64 Bit
      OpenSuSe 10.3 minimal - 32 Bit
      OpenSuSe 10.2 minimal - 32 Bit
      Suse 9.3 minimal - 64 Bit
      Suse 9.3 minimal - 32 Bit
    • Ubuntu 9.04 Jaunty Jackalope - 64 Bit
      Ubuntu 9.04 Jaunty Jackalope - 32 Bit
      Ubuntu 8.04.1 Hardy Heron Point One - 64 Bit
      Ubuntu 8.04.1 Hardy Heron Point One - 32 Bit
      Ubuntu 7.10 Gutsy Gibbon min - 64 Bit
      Ubuntu 7.10 Gutsy Gibbon min - 32 Bit
      Ubuntu 7.04 Feisty Fawn min - 32 Bit
      Ubuntu 6.06 Dapper Drake min - 32 Bit
      Ubuntu 6.10 Edgy Eft min - 32 Bit
    • Gentoo 10.0 minimal - 32 Bit
      Gentoo 10.0 minimal - 64 Bit
      Gentoo 2008.0 minimal - 64 Bit
      Gentoo 2007.0 minimal - 32 Bit
    • CentOS 5.4 minimal - 32 Bit
      CentOS 5.4 minimal - 64 Bit
      CentOS 5.1 minimal - 64 Bit
      CentOS 5.1 minimal - 32 Bit
    • Asterisk 1.4.22+FreePBX 2.5.2.2-64 Bit
    • Fedora Core 11 (Leonidas) min - 32 Bit
      Fedora Core 11 (Leonidas) min - 64 Bit
      Fedora Core 8 (Werewolf) min - 64 Bit
      Fedora Core 8 (Werewolf) min - 32 Bit
      Fedora Core 7 (Moonshine) min - 32 Bit
      Fedora Core 6 (Zod) minimal - 32 Bit
    • Slackware 13.0 min - 32 Bit Slackware 12.0 min - 32 Bit
Kundenbereich

Direktnachricht

email: captcha: Wieviel ist 17+1?
Aktuelle Version: 1.87

Changelog (Ausschnitt):
+ IPv6
+ neue Images u.a. Plesk